ReCaptcha Fehler. Das ReCaptcha konnte nicht validiert werden. Bitte versuchen Sie es erneut.

Sie haben zu viele Bilder in Ihrem Beitrag. Maximal dürfen Bilder verwendet werden.

Sie haben zu viele animierte Bilder in Ihrem Beitrag. Maximal dürfen animierte Bilder verwendet werden.

Ein in Ihrem Beitrag verwendetes Bild überschreitet die zulässige Breite, die vom Administrator des Forums festgelegt wurde. Die maximal erlaubte Breite sind Pixel.

Ein in Ihrem Beitrag verwendetes Bild überschreitet die zulässige Höhe, die vom Administrator des Forums festgelegt wurde. Die maximal erlaubte Höhe sind Pixel.

Der eingegebene Text ist zu lang (maximal 65.500 Zeichen).

Sie dürfen erst in Tagen Links zu externen Webseiten posten.

Sie dürfen erst nach Beiträgen Links zu externen Webseiten posten

Neuen Beitrag erstellen
[b][/b]
[i][/i]
[u][/u]
[quote][/quote]
[url][/url]
[img][/img]
[video][/video]
Smileys
  
[links][/links]
[zentriert][/zentriert]
[rechts][/rechts]
[h1][/h1]
Farben
Smileys allgemein
Große Smiley
Schilder Smiley
neue Beiträge (jetzt in neuem Fenster anzeigen)
Mit diesem Beitrag wurden folgende Inhalte verknüpft
Bild einfügen
Breite:
Je nach Bildgröße wird automatisch das ganze Bild oder eine Vorschaugrafik angezeigt Das Bild wird in voller Größe angezeigt Breite:
Höhe:


Textfluss:

Kein Textfluss - das Bild wird in einer eigenen Zeile dargestellt. Links - Der Beitragstext wird rechts neben dem Bild angezeigt Rechts - der Beitragstext wird links vom Bild angezeigt
Bitte klicken Sie zuerst auf Dateien anhängen bevor Sie Bilder aus der Zwischenablage hochladen
vorherige Beiträge
#18 23.09.2021 17:38

Und ich mit der John Deere Werkstatt äußerst zufrieden bin?!

#17 23.09.2021 12:27

Was nützt mir eine Krone Presse, wenn die Werkstatt ewig weit weg ist??!!

#16 22.09.2021 21:23

Hast Du eigentlich schon mal gefragt, wieviel Du auf eine neue Fortima 1800 aufzahlen müßtest?
Wahrscheinlich auch nicht viel mehr. So mein Bauchgefühl.
Ich hatte vor 20 J. auch eine gebrauchte 10-16S für 2 Saisonen.

#15 21.09.2021 08:58

Baujahr 2013, 8800 ballen 35000€ Aufzahlung, 25 messer

#14 20.09.2021 20:52

Wie alt ist diese 990 - wieviele Ballen hat sie schon drauf. Und wieviel soll sie kosten bzw. Aufzahlung?
Für Stroh und Heu würde ich mir eine DeutzFahr oder baugleiche Kuhn kaufen. Die haben bei uns in Österreich das beste Preis-Leistungsverhältnis bei den gebrauchten. gebrauchte Krone sind bei uns hoffnungslos überteuert.
BG Meki

#13 20.09.2021 20:02

Hallo meki, danke für den Rat. Siloballen will ich damit keine machen. Habe keinen wickler dazu und bei der Hand. Lasse die Siloballen von einer Combi machen. Will nur Heu und Stroh mit machen, wie bisher auch.
Gruß Hartmut

#12 19.09.2021 20:36

Teste diese JD Presse aber gut, bevor Du sie kaufst.
Ich hab vor 3 Saisonen von JD 582 auf Fortima gewechselt, weil meine Siloballen immer wie Knödel (Klösse) waren - und nie zylindrisch. Die Werkstatt konnte mir auch nichts besser machen. Ich bin mit meinen 5 JD Traktoren sehr zufrieden, aber die Presse ging dann weg.

BG Meki

#11 16.09.2021 12:04

Hallo Alfred, hoffe es hilft später anderen die das gleiche Problem haben auch. Ich bin von den Krone Werkstätten in unserer Umgebung enttäuscht. Die Wege meiner Krone Presse und mir werden sich jedoch trennen. Nicht weil ich unzufrieden bin mit dieser Presse, sondern weil sie zum einen das Alter hat, ca. 20000 Ballen drauf hat, ich das Gefühl bei ihr habe, dass demnächst was größeres an Reperatur kommt und sie doch eine bescheidene Leistung hat. Ca. 2 ha/Std. Habe mittlerweile ein sehr gutes Angebot für die Presse bekommen und bin stark am überlegen ob ich sie weggebe. Im Gegenzug würde ich eine John Deere 990 Presse bekommen. Meine Werkstatt ist halt mittlerweile eine John Deere Werkstatt
Gruß Hartmut

#10 13.09.2021 00:25

Hallo Hartmut

Super klasse, das deine Presse wieder läuft und du den Fehler gefunden hast.
Vielen Dank für deine Rückmeldung und die Ursachenbeschreibung. So ist es für andere Mitleser eine gute Hilfe.

Gruß
Alfred

Gast
( Gast )
#9 10.09.2021 12:30

Hallo, habe mir jetzt nochmals alles genau angeschaut, und festgestellt, dass sich der Kasten der in einer Führung ist, wo das metallreibrad befestigt ist, keinen weg mehr nach oben hat. Ist oben angestanden. Braucht aber etwas Luft nach oben um ans gummibeschichtete rReibrad drücken zu können. Von Hand ging's, da ich mehr Kraft hatte zum andrücken.
Habe dann das obereReibrad, welches mit einem Gummi beschichtet/ummantelt ist getauscht gegen ein neues. Das neue hat 5mm mehr Durchmesser.
Alles dann wieder neu eingestellt und zum Glück hatte ich noch etwas Heu zum pressen. Es gab 10 Ballen, bei keinem der Ballen hat das Netzeinschiesen nicht funktioniert. Also war das die Ursache für das Problem, eine verschlissene mit gummibeschichtete Scheibe

Gruss Hartmut

#8 27.08.2021 17:42

Ja, ist die Verkleidung. Dachte auch schon dass das reibrad mit Gummi und das mit den riffeln verschlissen ist

#7 27.08.2021 09:51

Hallo Hartmut

Zitat
Hilft hier einem niemand? Lesen hier die Krone Leute nicht mit???Das Frage ich mich auch immer wieder....

Es scheint wohl daran zu liegen, das wir noch nicht bekannt genug sind und auf Suchplattformen nicht sofort gefunden werden. So ein Forum zum Laufen zu bringen dauert leider und ich fände es schön, wenn sich Gäste sich hier anmelden und das Forum mit Bildern und Beiträgen füllen würden.

Jetzt aber zurück zu deinem Problem....
Es kann natürlich sein, das die Andruckrollen verschlissen sind. Ich bin da leider kein Fachmann und kenne mich mit der Presse nicht aus. Aber wie ich auf deinen Bildern sehe, scheuert dort was an den Halterungen. Ist das die Seitenverkleidung die auf der Halterung scheuert ?
Falls du keine Betriebsanleitung hast, dann lege ich dir hier ein als PDF-Datei bei. Link ist unter dem Bild


Betriebsanleitung für Krone 10-16s

Dort findest du auch ab Seite 72 eine Fehlersuche (für Netzbindung) und vorne weiter auch Einstellungswerte... Vielleicht hilft dir das weiter ?
Ansonsten hilft dir nur der Anruf beim Krone-Händler des Vertrauens, wenn hier keiner weiter helfen kann.

Halte uns aber bitte trotzdem auf dem Laufenden, wenn der Fehler gefunden wurde.

Gruß
Alfred

#6 26.08.2021 17:10

Hilft hier einem niemand? Lesen hier die Krone Leute nicht mit???

#5 18.08.2021 17:13

Könnte es auch sein, dass die beiden reibräder, das untere welches ganz schwach geriffelt ist und das mit Gummi ummantelte verschlissen sind? Wie stark ist/sollte der Gummi darauf sein? Bei mir ist ca 1cm drauf

#4 13.08.2021 12:39

Vielleicht auch zu wenig Druck im System. Werde jetzt noch das Filterelement wechseln. Vielleicht wird's besser